<!DOCTYPE html>
<html dir="rtl" lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://alqamar.info/news/xmlrpc.php" />
<title>بلوم برگ نے پاکستان کی معاشی صورتحال کو انتہائی مثبت قرار دیدیا | Al Qamar Online</title>
<link rel="alternate" type="application/rss+xml" title="Al Qamar Online &raquo; Feed" href="http://alqamar.info/news/feed" />
<link rel="alternate" type="application/rss+xml" title="Al Qamar Online &raquo; Comments Feed" href="http://alqamar.info/news/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Al Qamar Online &raquo; بلوم برگ نے پاکستان کی معاشی صورتحال کو انتہائی مثبت قرار دیدیا Comments Feed" href="http://alqamar.info/news/2017/02/07/102542/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/alqamar.info\/news\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wabtn-style-css'  href='http://alqamar.info/news/wp-content/plugins/whatsapp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://alqamar.info/news/wp-content/themes/Al-Qamar/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://alqamar.info/news/wp-content/themes/Al-Qamar/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabickufi' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://alqamar.info/news/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='http://alqamar.info/news/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://alqamar.info/news/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://alqamar.info/news/wp-content/plugins/RSSPoster_PRO/js/functions.js'></script>
<link rel='https://api.w.org/' href='http://alqamar.info/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alqamar.info/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alqamar.info/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='مراد علی شاہ سڑکوں پر: ترقیاتی کاموں کا جائزہ‘ رفتار بڑھانے کی ہدایت' href='http://alqamar.info/news/2017/02/07/102562' />
<link rel='next' title='اسرائیل ٹینکوں کی غزہ پر شدید بمباری‘ 3 فلسطینی زخمی' href='http://alqamar.info/news/2017/02/07/102546' />
<link rel="stylesheet" href="http://alqamar.info/news/wp-content/themes/Al-Qamar/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.4.7" />
<link rel='shortlink' href='http://wp.me/p7EZYg-qFU' />
<link rel="alternate" type="application/json+oembed" href="http://alqamar.info/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falqamar.info%2Fnews%2F2017%2F02%2F07%2F102542" />
<link rel="alternate" type="text/xml+oembed" href="http://alqamar.info/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falqamar.info%2Fnews%2F2017%2F02%2F07%2F102542&#038;format=xml" />
<script type='text/javascript' src='http://alqamar.info/news/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://alqamar.info/news/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"light","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"\u06a9\u0648\u0626\u06cc \u0646\u062a\u06cc\u062c\u06c1 \u0646\u06c1\u06cc\u06ba \u0645\u0644\u0627","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alqamar.info/news/wp-content/themes/Al-Qamar/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://alqamar.info/news/wp-content/themes/Al-Qamar/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://alqamar.info/news/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://alqamar.info/news/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" src="http://alqamar.info/news/wp-content/plugins/wp-urdueditor/jquery.UrduEditor.js"></script>
<script type="text/javascript" src="http://alqamar.info/news/wp-content/plugins/wp-urdueditor/keyboard.js"></script>
<link rel="stylesheet" href="http://alqamar.info/news/wp-content/plugins/wp-urdueditor/UrduEditor.css" type="text/css" />
<link rel="stylesheet" href="http://alqamar.info/news/wp-content/plugins/wp-urdueditor/keyboard.css" type="text/css" />
<script type="text/javascript">
jQuery.fn.UrduEditor.defaults.EditorFont ="Urdu Naskh Asiatype";
jQuery.fn.UrduEditor.defaults.UrduColor ="#ffffff";
jQuery.fn.UrduEditor.defaults.EnglishColor ="#ffffff";
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://alqamar.info/news/data/2015/06/favicon1.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://alqamar.info/news/wp-content/themes/Al-Qamar/js/html5.js"></script>
<script src="http://alqamar.info/news/wp-content/themes/Al-Qamar/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://alqamar.info/news/wp-content/themes/Al-Qamar/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://alqamar.info/news/wp-content/themes/Al-Qamar/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://alqamar.info/news/wp-content/themes/Al-Qamar/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

.widget-top h4, .widget-top h4 a{
	font-family: 'droid arabic kufi';
	font-size : 14px;
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: 'droid arabic kufi';
	font-size : 14px;
	font-weight: bold;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #b8820d;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#b8820d;
}

::-webkit-scrollbar-thumb{
	background-color:#b8820d !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #b8820d;
}
	
.search-block:after {
	border-right-color:#b8820d;
}

body.rtl .search-block:after {
	border-left-color:#b8820d;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #b8820d;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #b8820d;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #b8820d;
	border-color: #b8820d;
}

#order_review,
#order_review_heading {
	border-color: #b8820d;
}


.footer-bottom {
font-family: verdana;
font-size: 12px;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u062a\u0645\u0627\u0645 \u0646\u062a\u0627\u0626\u062c \u062f\u06cc\u06a9\u06be\u0626\u06d2<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/alqamar.info\/news\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/alqamar.info\/news\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- All in One SEO Pack 2.0.3.1 by Michael Torbert of Semper Fi Web Design[229,323] -->
<meta name="description" content="پاکستان میں ترقی کی شرح 4 فی صد رہی جو اب 5 فیصد تک پہنچنے کا امکان ہے، بلوم برگ۔ فوٹو: فائل نیو یارک سٹی: مالیاتی امور سے متعلق امریکی جریدے بلوم بر" />

<meta name="keywords" content="business,کاروبار" />

<link rel="canonical" href="http://alqamar.info/news/2017/02/07/102542" />
<!-- /all in one seo pack -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="بلوم برگ نے پاکستان کی معاشی صورتحال کو انتہائی مثبت قرار دیدیا" />
<meta property="og:url" content="http://alqamar.info/news/2017/02/07/102542" />
<meta property="og:description" content="پاکستان میں ترقی کی شرح 4 فی صد رہی جو اب 5 فیصد تک پہنچنے کا امکان ہے، بلوم برگ۔ فوٹو: فائل نیو یارک سٹی: مالیاتی امور سے متعلق امریکی جریدے بلوم برگ نے پاکستانی کی معاشی صورتحال کو انتہائی مثبت ق…" />
<meta property="article:published_time" content="2017-02-07T11:26:47+00:00" />
<meta property="article:modified_time" content="2017-02-07T11:26:47+00:00" />
<meta property="og:site_name" content="Al Qamar Online" />
<meta property="og:image" content="http://i2.wp.com/alqamar.info/news/data/2017/02/731802-cpec-1486462893-393-640x480.jpg?fit=640%2C480" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:image" content="http://i1.wp.com/alqamar.info/news/data/2017/02/731802-cpec-1486462893-393-640x480.jpg?fit=640%2C480&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body id="top" class="rtl single single-post postid-102542 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://alqamar.info/news/">
				<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Al-Qamar-Online/209250577420?" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/alqamaronline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" target="_blank"><i class="fa fa-foursquare"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/imo3aser" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-33228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33228"><a href="http://alqamar.info/news/%d8%a7%d9%84%d9%82%d9%85%d8%b1%d9%be%d8%b1-%d9%84%da%a9%da%be%d8%a6%db%92">القمرپر لکھئے</a></li>
<li id="menu-item-33229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33229"><a href="http://alqamar.info/news/%d8%a7%d9%84%d9%82%d9%85%d8%b1-%da%a9%d8%a7-%d8%aa%d8%b9%d8%a7%d8%b1%d9%81">تعارف</a>
<ul class="sub-menu">
	<li id="menu-item-33246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33246"><a href="http://alqamar.info/news/%d8%a7%d9%84%d9%82%d9%85%d8%b1-%da%a9%d8%a7-%d8%aa%d8%b9%d8%a7%d8%b1%d9%81/%d9%81%d8%b1%d9%88%d8%ba-%d8%a7%d8%b1%d8%af%d9%88-%d8%a7%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d9%85%d8%b1-%d8%a2%d9%86-%d9%84%d8%a7%d8%a6%d9%86">فروغ اردو اور القمر آن لائن</a></li>
	<li id="menu-item-33247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33247"><a href="http://alqamar.info/news/%d8%a7%d9%84%d9%82%d9%85%d8%b1-%da%a9%d8%a7-%d8%aa%d8%b9%d8%a7%d8%b1%d9%81/%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d9%85%db%8c%da%ba%e2%80%8c%d8%b9%d8%a7%d9%85-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%88%d8%b1-%d8%a7%d9%84%d9%82%d9%85%d8%b1%d8%a2%d9%86">پاکستان میں‌عام انتخابات اور القمرآن لائن</a></li>
	<li id="menu-item-33230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33230"><a href="http://alqamar.info/news/%d8%a7%d9%84%d9%82%d9%85%d8%b1-%da%a9%d8%a7-%d8%aa%d8%b9%d8%a7%d8%b1%d9%81/%d8%a7%d9%84%d9%82%d9%85%d8%b1-%d8%a2%d9%86-%d9%84%d8%a7%d8%a6%d9%86-%db%8c%d9%88%d9%86%db%8c-%da%a9%d9%88%da%88-%d9%85%db%8c%da%ba-%d8%8c-%d8%a7%db%8c%da%a9-%d8%a7%db%81%d9%85-%d8%b3%d9%86%da%af">القمر آن لائن یونی کوڈ میں ، ایک اہم سنگ میل</a></li>
	<li id="menu-item-33231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33231"><a href="http://alqamar.info/news/%d8%a7%d9%84%d9%82%d9%85%d8%b1-%da%a9%d8%a7-%d8%aa%d8%b9%d8%a7%d8%b1%d9%81/%d8%a7%d9%84%d9%82%d9%85%d8%b1-%d8%a2%d9%86-%d9%84%d8%a7%d8%a6%d9%86-%db%94%db%94-%d8%a7%d8%b1%d8%af%d9%88-%d8%a8%d9%84%d8%a7%da%af%d9%86%da%af-%da%a9%d8%a7-%d8%b3%d8%b1%d8%ae%db%8c%d9%84">القمر آن لائن ۔۔ اردو بلاگنگ کا سرخیل</a></li>
</ul>
</li>
<li id="menu-item-33233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33233"><a href="http://alqamar.info/news/contact-us">رابطہ</a></li>
<li id="menu-item-33234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33234"><a href="http://alqamar.info/news/%d8%b3%d8%a7%d8%a8%d9%82%db%81-%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1">سابقہ اخبار</a></li>
<li id="menu-item-33236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33236"><a href="http://alqamar.info/news/about-2">ہمارے متعلق</a>
<ul class="sub-menu">
	<li id="menu-item-33237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33237"><a href="http://alqamar.info/news/about-2/attiq-rehman">عتیق الرحمٰن</a></li>
	<li id="menu-item-33238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33238"><a href="http://alqamar.info/news/about-2/masood-munawar-editor-al-qamar-online">مسعود مُنّور</a></li>
	<li id="menu-item-33235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33235"><a href="http://alqamar.info/news/about-2/%d8%b0%db%8c%d8%b4%d8%a7%d9%86-%d8%b9%d9%84%db%8c">ذیشان علی</a></li>
	<li id="menu-item-33239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33239"><a href="http://alqamar.info/news/about-2/muhammad-haroon-abbas-chief-editor-al-qamar-online">محمد ہارون عباس قمر</a></li>
	<li id="menu-item-33240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33240"><a href="http://alqamar.info/news/about-2/badi-uz-zaman-al-qamar-online">محمد بدیع الزماں</a></li>
	<li id="menu-item-33241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33241"><a href="http://alqamar.info/news/about-2/surraya-shahab-al-qamar-online">ثریا شہاب</a></li>
	<li id="menu-item-33242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33242"><a href="http://alqamar.info/news/about-2/nasar-malik-copenhagun-al-qamar-online">نصر ملک</a></li>
	<li id="menu-item-33243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33243"><a href="http://alqamar.info/news/about-2/zabih-ul-allah-balaggan-editor-al-qamar-online">ذبیح اللہ بلگن</a></li>
	<li id="menu-item-33244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33244"><a href="http://alqamar.info/news/about-2/qamar-yousafzai">قمر المنیر یوسف زئی</a></li>
	<li id="menu-item-33245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33245"><a href="http://alqamar.info/news/about-2/hashim-syed-muhammad-bin-qasim-al-qamar-online">ہاشم سید محمد بن قاسم</a></li>
</ul>
</li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://alqamar.info/news/">
							<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Al-Qamar-Online/209250577420?" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/alqamaronline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" target="_blank"><i class="fa fa-foursquare"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/imo3aser" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Al Qamar Online" href="http://alqamar.info/news/">
					<img src="http://alqamar.info/news/wp-content/themes/Al-Qamar/images/logo.png" alt="Al Qamar Online"  /><strong>Al Qamar Online The Largest Online News Network</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-9556263831513293";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "7201157361";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-nav-main" class="menu"><li id="menu-item-33249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33249"><a href="http://alqamar.info/news/topics/headlines">اہم ترین</a></li>
<li id="menu-item-33259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33259"><a href="http://alqamar.info/news/topics/world-news">عالمی حالات</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-33261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33261"><a href="http://alqamar.info/news/topics/world-news/iran-world-news">ایران</a></li>
	<li id="menu-item-33260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33260"><a href="http://alqamar.info/news/topics/world-news/us-world-news">امریکہ</a></li>
	<li id="menu-item-33262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33262"><a href="http://alqamar.info/news/topics/world-news/uk">برطانیہ</a></li>
	<li id="menu-item-33263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33263"><a href="http://alqamar.info/news/topics/world-news/germany-world-news">جرمنی</a></li>
	<li id="menu-item-33264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33264"><a href="http://alqamar.info/news/topics/world-news/south-asia">جنوبی ایشیاء</a></li>
	<li id="menu-item-33265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33265"><a href="http://alqamar.info/news/topics/world-news/south-asia/afghanistan-south-asia-world-news">افغانستان</a></li>
	<li id="menu-item-33266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33266"><a href="http://alqamar.info/news/topics/world-news/south-asia/india">بھارت</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-33267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33267"><a href="http://alqamar.info/news/topics/world-news/south-asia/jammu-kashmir-south-asia">جموں و کشمیر</a></li>
	</ul>
</li>
	<li id="menu-item-33268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33268"><a href="http://alqamar.info/news/topics/world-news/iraq-world-news">عراق</a></li>
	<li id="menu-item-33269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33269"><a href="http://alqamar.info/news/topics/world-news/%d9%81%d8%b1%d8%a7%d9%86%d8%b3">فرانس</a></li>
	<li id="menu-item-33270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33270"><a href="http://alqamar.info/news/topics/world-news/middle-east">مشرق وسطیٰ</a></li>
	<li id="menu-item-33271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33271"><a href="http://alqamar.info/news/topics/world-news/norway">ناروے</a></li>
	<li id="menu-item-33272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33272"><a href="http://alqamar.info/news/topics/world-news/denmark">ڈنمارک</a></li>
	<li id="menu-item-33273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33273"><a href="http://alqamar.info/news/topics/world-news/canada-world-news">کینیڈا</a></li>
	<li id="menu-item-33274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33274"><a href="http://alqamar.info/news/topics/world-news/%db%8c%d9%88%d8%b1%d9%88%d9%be">یوروپ</a></li>
</ul>
</li>
<li id="menu-item-33251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33251"><a href="http://alqamar.info/news/topics/health-and-education">تعلیم و صحت</a></li>
<li id="menu-item-33252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33252"><a href="http://alqamar.info/news/topics/%d8%aa%d9%82%d8%b1%db%8c%d8%a8%d8%a7%d8%aa">تقریبات</a></li>
<li id="menu-item-33253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33253"><a href="http://alqamar.info/news/topics/%d8%aa%d9%82%d8%b1%db%8c%d8%a8%d8%a7%d8%aa/literature">ادب</a></li>
<li id="menu-item-33255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33255"><a href="http://alqamar.info/news/topics/science-and-technology">سائنس اور ٹیکنالوجی</a></li>
<li id="menu-item-33256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33256"><a href="http://alqamar.info/news/topics/science-and-technology/intersting-enthralled">دلچسپ و عجیب</a></li>
<li id="menu-item-33257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33257"><a href="http://alqamar.info/news/topics/science-and-technology/zaraat">زراعت</a></li>
<li id="menu-item-33258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33258"><a href="http://alqamar.info/news/topics/showbiz">شوبز</a></li>
<li id="menu-item-33276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33276"><a href="http://alqamar.info/news/topics/pakistan">پاکستان</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-36242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36242"><a href="http://alqamar.info/news/topics/pakistan/politics">سیاست</a></li>
	<li id="menu-item-33277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33277"><a href="http://alqamar.info/news/topics/pakistan/islamabad-pakistan">اسلام آباد</a></li>
	<li id="menu-item-33278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33278"><a href="http://alqamar.info/news/topics/pakistan/khyber-pakhtunkhwa">خیبرپختونخوا</a></li>
	<li id="menu-item-33279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33279"><a href="http://alqamar.info/news/topics/pakistan/punjab-pakistan">پنجاب</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-33282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33282"><a href="http://alqamar.info/news/topics/pakistan/%da%af%d8%ac%d8%b1%d8%a7%d8%aa">گجرات</a></li>
		<li id="menu-item-33283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33283"><a href="http://alqamar.info/news/topics/pakistan/gujranwala-gojranwala">گوجرانوالہ</a></li>
	</ul>
</li>
	<li id="menu-item-33280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33280"><a href="http://alqamar.info/news/topics/pakistan/dera-ismail-khan">ڈیرہ اسماعیل خان</a></li>
	<li id="menu-item-33281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33281"><a href="http://alqamar.info/news/topics/pakistan/karachi-pakistan">کراچی</a></li>
</ul>
</li>
<li id="menu-item-33284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33284"><a href="http://alqamar.info/news/topics/economy">کاروبار</a></li>
<li id="menu-item-33285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33285"><a href="http://alqamar.info/news/topics/sports">کھیل</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>تازہ ترین</span></span>
		
					<ul>
					<li><a href="http://alqamar.info/news/2017/02/07/102537" title="پاکستانی کتنی خیرات کرتے ہیں؟ آپ دنگ رہ جائیں گے">پاکستانی کتنی خیرات کرتے ہیں؟ آپ دنگ رہ جائیں گے</a></li>
					<li><a href="http://alqamar.info/news/2017/02/07/102538" title="لاہور سے 2 دہشتگرد گرفتار، کہاں حملے کی منصوبہ بندی کررہے تھے؟">لاہور سے 2 دہشتگرد گرفتار، کہاں حملے کی منصوبہ بندی کررہے تھے؟</a></li>
					<li><a href="http://alqamar.info/news/2017/02/07/102540" title="کراچی بدامنی سے بچ گیا، خفیہ اطلاع پر گھر سے رینجرز کی بڑی برآمدگی!">کراچی بدامنی سے بچ گیا، خفیہ اطلاع پر گھر سے رینجرز کی بڑی برآمدگی!</a></li>
					<li><a href="http://alqamar.info/news/2017/02/07/102544" title="افغانستان: سپریم کورٹ کے باہر خودکش حملہ‘ 20 ہلاک">افغانستان: سپریم کورٹ کے باہر خودکش حملہ‘ 20 ہلاک</a></li>
					<li><a href="http://alqamar.info/news/2017/02/07/102550" title="الطاف حسین کے ریڈ وارنٹ کی منظوری‘ گرفتاری کے لیے انٹرپول سے رابطے کا امکان">الطاف حسین کے ریڈ وارنٹ کی منظوری‘ گرفتاری کے لیے انٹرپول سے رابطے کا امکان</a></li>
					<li><a href="http://alqamar.info/news/2017/02/07/102546" title="اسرائیل ٹینکوں کی غزہ پر شدید بمباری‘ 3 فلسطینی زخمی">اسرائیل ٹینکوں کی غزہ پر شدید بمباری‘ 3 فلسطینی زخمی</a></li>
					<li><a href="http://alqamar.info/news/2017/02/07/102542" title="بلوم برگ نے پاکستان کی معاشی صورتحال کو انتہائی مثبت قرار دیدیا">بلوم برگ نے پاکستان کی معاشی صورتحال کو انتہائی مثبت قرار دیدیا</a></li>
					<li><a href="http://alqamar.info/news/2017/02/07/102562" title="مراد علی شاہ سڑکوں پر: ترقیاتی کاموں کا جائزہ‘ رفتار بڑھانے کی ہدایت">مراد علی شاہ سڑکوں پر: ترقیاتی کاموں کا جائزہ‘ رفتار بڑھانے کی ہدایت</a></li>
					<li><a href="http://alqamar.info/news/2017/02/07/102487" title="لال بیگ سے چھٹکارا پانے کے گھریلو ٹوٹکے">لال بیگ سے چھٹکارا پانے کے گھریلو ٹوٹکے</a></li>
					<li><a href="http://alqamar.info/news/2017/02/07/102488" title="صحت کے مختلف مسائل کریں ٹماٹر سے دور">صحت کے مختلف مسائل کریں ٹماٹر سے دور</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                    
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 2500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container sidebar-left">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
		<div class="e3lan e3lan-post">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-9556263831513293";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "7201157361";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>				
		<article class="post-listing post-102542 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-business" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">بلوم برگ نے پاکستان کی معاشی صورتحال کو انتہائی مثبت قرار دیدیا</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://alqamar.info/news/author/imtiaz" title="">امتیاز کاظمی </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>فروری 7, 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://alqamar.info/news/topics/economy" rel="category tag">کاروبار</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://alqamar.info/news/2017/02/07/102542#respond"><span class="dsq-postid" data-dsqidentifier="102542 http://alqamar.info/news/2017/02/07/102542">اپنی رائے دیجئے</span></a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><img alt="پاکستان میں ترقی کی شرح 4 فی صد رہی جو اب 5 فیصد تک پہنچنے کا امکان ہے، بلوم برگ۔ فوٹو: فائل  " width="625" height="469" /><img src="http://i2.wp.com/c.express.pk/2017/02/731802-cpec-1486462893-393-640x480.jpg?resize=618%2C464&#038;ssl=1" alt="پاکستان میں ترقی کی شرح 4 فی صد رہی جو اب 5 فیصد تک پہنچنے کا امکان ہے، بلوم برگ۔ فوٹو: فائل  " data-recalc-dims="1" /></p>
<p class="caption">
پاکستان میں ترقی کی شرح 4 فی صد رہی جو اب 5 فیصد تک پہنچنے کا امکان ہے، بلوم برگ۔ فوٹو: فائل </p>
<p><strong><strong class="location">نیو یارک سٹی: </strong>مالیاتی امور سے متعلق امریکی جریدے بلوم برگ نے پاکستانی کی معاشی صورتحال کو انتہائی مثبت قرار دیدیا۔</strong></p>
<p>بین الاقوامی جریدے بلوم برگ کی جانب سے جاری رپورٹ میں کہا گیا ہے کہ گزشتہ سال سے پاکستان کی اسٹاک مارکیٹ میں 46 فیصد اضافہ ہوا ہے اور غربت کی شرح میں بھی نصف کمی ہوئی جب کہ پاکستان نے زر مبادلہ کے بحران سے احسن طریقے سے نمٹا ہے اور زرمبادلہ کے ذخائر میں مسلسل اضافہ ہو رہا ہے۔</p>
<p><strong>اس خبر کو بھی پڑھیں : <a href="https://www.express.pk/story/711798/">پاکستان نے بھارت کو پیچھے چھوڑدیا</a></strong></p>
<p>رپورٹ میں کہا گیا ہے کہ پاکستان نے آئی ایم ایف کا پروگرام کامیابی سے مکمل کیا اور 15 سال میں پہلی بار ایسا ہوا ہے کہ پاکستان نے ناصرف آئی ایم ایف کے ساتھ بلکہ ایشیائی ترقیاتی بینک اور ورلڈ بینک کے ساتھ بھی جاری پروگرامز کو بھی کامیابی سے ہمکنار کیا ہے۔</p>
<p><strong>اس خبر کو بھی پڑھیں : <a href="https://www.express.pk/story/555411/">پاکستان سرمایہ کاری کے لیے بہترین</a></strong></p>
<p>بلوم برگ کی رپورٹ میں کہا گیا ہے کہ گزشتہ 3 سالوں میں دہشت گردی سے ہونے والی اموات میں ایک تہائی کمی دیکھنے میں آئی ہے جب کہ  پاکستان میں ترقی کی شرح 4 فی صد رہی جو اب 5 فیصد تک پہنچنے کا امکان ہے۔</p>
<p />
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=بلوم برگ نے پاکستان کی معاشی صورتحال کو انتہائی مثبت قرار دیدیا - http://alqamar.info/news/2017/02/07/102542" class="wabtn">Share this on WhatsApp</a></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://alqamar.info/news/tag/business" rel="tag">Business</a></span>				<span style="display:none" class="updated">2017-02-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://alqamar.info/news/author/imtiaz" title="Posts by امتیاز کاظمی" rel="author">امتیاز کاظمی</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">اشتراک کریں</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://alqamar.info/news/2017/02/07/102542" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="http://twitter.com/home?status=بلوم برگ نے پاکستان کی معاشی صورتحال کو انتہائی مثبت قرار دیدیا http://alqamar.info/news/2017/02/07/102542 " class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://alqamar.info/news/2017/02/07/102542&amp;name=بلوم برگ نے پاکستان کی معاشی صورتحال کو انتہائی مثبت قرار دیدیا" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>متعلق امتیاز کاظمی </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/d1e4702ba854bfd50154bdb778ea6599?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d1e4702ba854bfd50154bdb778ea6599?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
						<a class="social-site" href="http://www.alqamar.org"><i class="fa fa-home"></i></a>
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://alqamar.info/news/2017/02/07/102562" rel="prev"><span>پچھلی خبر</span> مراد علی شاہ سڑکوں پر: ترقیاتی کاموں کا جائزہ‘ رفتار بڑھانے کی ہدایت</a></div>
			<div class="post-next"><a href="http://alqamar.info/news/2017/02/07/102546" rel="next"><span>اگلی خبر</span> اسرائیل ٹینکوں کی غزہ پر شدید بمباری‘ 3 فلسطینی زخمی</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>اسی سے متلعق</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://alqamar.info/news/2017/02/07/102503">
						<img width="300" height="165" src="http://i0.wp.com/alqamar.info/news/data/2017/02/state-bank1-300x169.jpg?resize=300%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://alqamar.info/news/2017/02/07/102503" rel="bookmark">ملک پر مجموعی قرضہ18 کھرب روپے سے تجاوز کر گیا</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>فروری 7, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://alqamar.info/news/2017/02/07/102504">
						<img width="300" height="165" src="http://i1.wp.com/alqamar.info/news/data/2017/02/state-bank1-300x169.jpg?resize=300%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://alqamar.info/news/2017/02/07/102504" rel="bookmark">ملک پر مجموعی قرضہ18 کھرب روپے سے تجاوز کر گیا</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>فروری 7, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://alqamar.info/news/2017/02/07/102507">
						<img width="300" height="165" src="http://i2.wp.com/alqamar.info/news/data/2017/02/market-shop-lock1-300x169.jpg?resize=300%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://alqamar.info/news/2017/02/07/102507" rel="bookmark">اورنگی ٹائون تالا توڑ گروپ سرگرم، مشتعل دکانداروں کا احتجاج</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>فروری 7, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
		
<div id="disqus_thread">
    </div>

		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Bol TV HD Live (بول ٹی وی لائیو)</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div >
<iframe width="320" height="180" src="https://www.youtube.com/embed/live_stream?channel=UCX5b5R2qkK3mxt3_qM58MPw&autoplay=1" frameborder="0" allowfullscreen></iframe>


				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>(ھمقدم ٹی وی)HumQadam TV Live</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><Script Language='Javascript'>
<!--
document.write(unescape('%3C%73%74%79%6C%65%3E%23%65%6D%62%65%64%2D%72%65%73%70%6F%6E%73%69%76%65%7B%70%6F%73%69%74%69%6F%6E%3A%72%65%6C%61%74%69%76%65%3B%70%61%64%64%69%6E%67%2D%62%6F%74%74%6F%6D%3A%35%36%2E%32%35%25%3B%68%65%69%67%68%74%3A%30%3B%6F%76%65%72%66%6C%6F%77%3A%68%69%64%64%65%6E%3B%6D%61%78%2D%77%69%64%74%68%3A%31%30%30%25%7D%23%65%6D%62%65%64%2D%72%65%73%70%6F%6E%73%69%76%65%20%69%66%72%61%6D%65%7B%70%6F%73%69%74%69%6F%6E%3A%61%62%73%6F%6C%75%74%65%3B%74%6F%70%3A%30%3B%6C%65%66%74%3A%30%3B%77%69%64%74%68%3A%31%30%30%25%3B%68%65%69%67%68%74%3A%31%30%30%25%7D%3C%2F%73%74%79%6C%65%3E%3C%64%69%76%20%69%64%3D%22%65%6D%62%65%64%2D%72%65%73%70%6F%6E%73%69%76%65%22%3E%3C%69%66%72%61%6D%65%20%73%72%63%3D%22%68%74%74%70%3A%2F%2F%77%77%77%2E%64%61%69%6C%79%6D%6F%74%69%6F%6E%2E%63%6F%6D%2F%65%6D%62%65%64%2F%76%69%64%65%6F%2F%78%33%75%36%6D%6F%76%3F%61%70%69%3D%70%6F%73%74%4D%65%73%73%61%67%65%26%69%64%3D%70%6C%61%79%65%72%26%73%79%6E%64%69%63%61%74%69%6F%6E%3D%6C%72%3A%31%37%38%33%30%30%26%61%75%74%6F%70%6C%61%79%3D%30%26%69%6E%66%6F%3D%30%26%6C%6F%67%6F%3D%30%26%72%65%6C%61%74%65%64%3D%30%26%73%6F%63%69%61%6C%3D%30%26%63%6F%6E%74%72%6F%6C%73%3D%31%26%71%75%61%6C%69%74%79%3D%34%38%30%26%68%74%6D%6C%3D%31%26%63%68%72%6F%6D%65%6C%65%73%73%3D%30%26%74%68%65%6D%65%3D%6C%69%67%68%74%22%20%66%72%61%6D%65%62%6F%72%64%65%72%3D%22%30%22%20%61%6C%6C%6F%77%66%75%6C%6C%73%63%72%65%65%6E%3E%3C%2F%69%66%72%61%6D%65%3E%3C%2F%64%69%76%3E'));
//-->
</Script>

<iframe width="320" height="180" src="https://www.youtube.com/embed/live_stream?channel=UCTrryXcswAoG6EEuhhuQdhQ&autoplay=1" frameborder="0" allowfullscreen></iframe>


				</div><div class="clear"></div></div></div><!-- .widget /--><div id="widget-feedburner-2" class="widget widget-feedburner"><div class="widget-top"><h4>خبریں وصول کیجئے</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="widget-feedburner-counter">
		<p>تازہ ترین خبریں اپنے ای میل میں حاصل کرنے کے لئے اپنا ای میل پتہ درج کیجئے</p>		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=AlQamarOnlineUrduNewsNetwork', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input class="feedburner-email" type="text" name="email" value="Enter your e-mail address" onfocus="if (this.value == 'Enter your e-mail address') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter your e-mail address';}">
			<input type="hidden" value="AlQamarOnlineUrduNewsNetwork" name="uri">
			<input type="hidden" name="loc" value="en_US">			
			<input class="feedburner-subscribe" type="submit" name="submit" value="سبسکرائب کیجئے"> 
		</form>
		</div>
		</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><iframe src="http://tunein.com/embed/player/s253206/" style="width:100%;height:100px;" scrolling="no" frameborder="yes"></iframe>


 <iframe src="http://streema.com/radios/play/102926" width="300" height="410"></iframe>


				</div><div class="clear"></div></div></div><!-- .widget /--><div id="rss-2" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://alqamar.info/articles/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://alqamar.info/news/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://alqamar.info/articles">کالم و مضامین</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='http://alqamar.info/articles/%D8%A7%D9%84%DA%AF%D8%B2%DB%8C%D9%86%DA%88%D8%B1-%DA%A9%D8%AF%D8%A7%DA%A9%D9%86-%DB%81%D9%86%D8%AF%D9%88-%D8%B1%D9%88%D8%B3-%D8%AF%D9%88%D8%B3%D8%AA%DB%8C-%DA%A9%D8%A7-%D8%A7%DB%8C%DA%A9-%D8%A7%DB%81'>الگزینڈر کداکن  ہندو روس دوستی کا ایک اہم باب بند ہوگیا</a></li><li><a class='rsswidget' href='http://alqamar.info/articles/%D9%85%D8%BA%D8%B1%D8%A8%DB%8C-%D8%A7%D8%AA%D8%B1-%D9%BE%D8%B1%D8%AF%DB%8C%D8%B4-%D9%85%DB%8C%DA%BA-%D9%86%D9%88%D9%B9-%D8%A8%D9%86%D8%AF%DB%8C-%D8%A7%D9%BE%D9%86%D8%A7-%D8%AC%D9%84%D9%88%DB%81-%D8%AF'>مغربی اتر پردیش میں نوٹ بندی اپنا جلوہ دکھا سکتی ہے</a></li><li><a class='rsswidget' href='http://alqamar.info/articles/%D8%A7%D8%AA%D8%B1%D9%BE%D8%B1%D8%AF%DB%8C%D8%B4-%D8%A7%D8%B3%D9%85%D8%A8%D9%84%DB%8C-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%85%D8%B3%D9%84%D9%85-%DA%A9%D9%88%D9%B9%DB%92-%DA%A9%D8%A7'>اترپردیش اسمبلی انتخابات  مسلم کوٹے کا ایشو غائب</a></li><li><a class='rsswidget' href='http://alqamar.info/articles/%DA%A9%D8%B4%D9%85%DB%8C%D8%B1%DB%8C%D9%88-%D8%AA%D9%85-%DB%81%D9%85%D8%A7%D8%B1%DB%92-%DB%81%D9%88-%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D9%85%DB%81%D8%A7%D8%B1%D8%A7-%DB%81%DB%92%D8%8C'>کشمیریو تم ہمارے ہو پاکستان تمہارا ہے، خالد نوید</a></li><li><a class='rsswidget' href='http://alqamar.info/articles/looming-cloud-of-war-on-hilmond'>ہلمندپرفیصلہ کن جنگ کے منڈلاتے بادل</a></li><li><a class='rsswidget' href='http://alqamar.info/articles/admitted-guilt'>مہاپاپیوں کااعتراف جرم</a></li><li><a class='rsswidget' href='http://alqamar.info/articles/%DA%AF%D9%88%D8%AC%D8%B1-%D8%AE%D8%A7%D9%86%D8%8C-%D8%B3%DB%8C%D9%86%D8%A6%D8%B1-%D8%B5%D8%AD%D8%A7%D9%81%DB%8C-%D9%88-%D9%85%D8%B5%D9%86%D9%81-%D8%B1%D8%A7%D8%AC%DB%81-%D8%AC%D8%A7%D9%88%DB%8C%D8%AF'>گوجر خان، سینئر صحافی و مصنف راجہ جاوید علی بھٹی دارِ ارقم گرلز کالج گوجر خان میں یوم یکجہتی کشمیر کی تقریب سے خطاب کررہے ہیں</a></li><li><a class='rsswidget' href='http://alqamar.info/articles/37544'>Untitled</a></li><li><a class='rsswidget' href='http://alqamar.info/articles/modi-clever-trick-warned'>مودی کی شاطرانہ چال……خبردار</a></li><li><a class='rsswidget' href='http://alqamar.info/articles/%D8%A7%D8%AA%D8%B1%D9%BE%D8%B1%D8%AF%DB%8C%D8%B4-%D9%85%DB%8C%DA%BA-%D9%86%D9%88%D9%B9-%D8%A8%D9%86%D8%AF%DB%8C-%DA%A9%DB%92-%D8%A7%D8%AB%D8%B1%D8%A7%D8%AA-%D9%85%D8%B3%D9%84%D9%85-%D9%85%D8%B9%DB%8C'>اترپردیش میں نوٹ بندی کے اثرات  مسلم معیشت اور تعلیمی اداروں کی کمر ٹوٹی</a></li></ul></div></div><!-- .widget /--><div id="latest_tweets_widget-3" class="widget twitter-widget"><div class="widget-top"><h4>			<a href="http://twitter.com/@alqamaronline">@ہمیں ٹویٹر پر فالو کریں</a>
		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<div class="twitter-widget-content" >
<ul class="twitter_update_list">
<li class="twitter-item">
	<i class="fa fa-twitter"></i>Bol TV Live | Pakistan No. 1 News Channel <a href="https://t.co/aKOVkKH6SH" class="twitter-link">https://t.co/aKOVkKH6SH</a><small class="twitter-timestamp"><abbr title="2017/02/07 17:38:18">48 منٹ  قبل</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>پنڈی بھٹیاں (انصر عباس)پنڈی بھٹیاں میں بھی جماعت اسلامی ،جماعت اہلحدیث کے زیر اہتمام کشمیریوں کے ساتھ یوم اظہار... <a href="https://t.co/hkNGCiKBmN" class="twitter-link">https://t.co/hkNGCiKBmN</a><small class="twitter-timestamp"><abbr title="2017/02/05 13:05:37">2017/02/05</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>تحصیل پنڈی بھٹیاں کی پسماندگی دور کرنے کیلئے میدان سیاست میں قدم رکھا ہے، چوہدی سعید اسلم بھٹی پنڈی بھٹیاں (انصر... <a href="https://t.co/CMYzCi0Li0" class="twitter-link">https://t.co/CMYzCi0Li0</a><small class="twitter-timestamp"><abbr title="2017/02/05 13:05:31">2017/02/05</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>پنڈی بھٹیاں:ڈمپر کی ٹکر سے افراد شدید زخمی ہوگئے پنڈی بھٹیاں(انصر سراج) پنڈی بھٹیاں موٹروے انٹرچینج کے قریب ڈمپر... <a href="https://t.co/XYD5SVgQzC" class="twitter-link">https://t.co/XYD5SVgQzC</a><small class="twitter-timestamp"><abbr title="2017/02/05 13:05:21">2017/02/05</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>پنڈی بھٹیاں:حساس ادارے کی گاڑی الٹنے سے ملازم جاں بحق، عاقل بازار میں تاجر قتل پنڈی بھٹیاں(انصر عباس) پنڈی بھٹیاں... <a href="https://t.co/jVSY7aHoh9" class="twitter-link">https://t.co/jVSY7aHoh9</a><small class="twitter-timestamp"><abbr title="2017/02/05 13:05:16">2017/02/05</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>ہمیں فیس بک پر ملیں		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Al-Qamar-Online/209250577420&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">تازہ</a></li><li class="tabs"><a href="#tab1">مقبول </a></li><li class="tabs"><a href="#tab3">تبصرے</a></li><li class="tabs"><a href="#tab4">ٹیگز</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://alqamar.info/news/2017/02/07/102537" rel="bookmark"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://alqamar.info/news/2017/02/07/102537">پاکستانی کتنی خیرات کرتے ہیں؟ آپ دنگ رہ جائیں گے</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>فروری 7, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://alqamar.info/news/2017/02/07/102538" rel="bookmark"><img width="110" height="75" src="http://i0.wp.com/alqamar.info/news/data/2017/02/CTD-533x400.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://i0.wp.com/alqamar.info/news/data/2017/02/CTD-533x400.jpg?resize=110%2C75 110w, http://i0.wp.com/alqamar.info/news/data/2017/02/CTD-533x400.jpg?zoom=2&amp;resize=110%2C75 220w, http://i2.wp.com/alqamar.info/news/data/2017/02/CTD-533x400.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://alqamar.info/news/2017/02/07/102538">لاہور سے 2 دہشتگرد گرفتار، کہاں حملے کی منصوبہ بندی کررہے تھے؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>فروری 7, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://alqamar.info/news/2017/02/07/102540" rel="bookmark"><img width="110" height="75" src="http://i0.wp.com/alqamar.info/news/data/2017/02/732132-weapons-1486481657-557-640x480.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://i2.wp.com/alqamar.info/news/data/2017/02/732132-weapons-1486481657-557-640x480.jpg?resize=110%2C75 110w, http://i2.wp.com/alqamar.info/news/data/2017/02/732132-weapons-1486481657-557-640x480.jpg?zoom=2&amp;resize=110%2C75 220w, http://i1.wp.com/alqamar.info/news/data/2017/02/732132-weapons-1486481657-557-640x480.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://alqamar.info/news/2017/02/07/102540">کراچی بدامنی سے بچ گیا، خفیہ اطلاع پر گھر سے رینجرز کی بڑی برآمدگی!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>فروری 7, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://alqamar.info/news/2017/02/07/102544" rel="bookmark"><img width="110" height="75" src="http://i1.wp.com/alqamar.info/news/data/2017/02/afghanistan-blast1-300x169-1.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://i1.wp.com/alqamar.info/news/data/2017/02/afghanistan-blast1-300x169-1.jpg?resize=110%2C75 110w, http://i1.wp.com/alqamar.info/news/data/2017/02/afghanistan-blast1-300x169-1.jpg?zoom=2&amp;resize=110%2C75 220w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://alqamar.info/news/2017/02/07/102544">افغانستان: سپریم کورٹ کے باہر خودکش حملہ‘ 20 ہلاک</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>فروری 7, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://alqamar.info/news/2017/02/07/102550" rel="bookmark"><img width="110" height="75" src="http://i1.wp.com/alqamar.info/news/data/2017/02/interpol1-300x169-1.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://i0.wp.com/alqamar.info/news/data/2017/02/interpol1-300x169-1.jpg?resize=110%2C75 110w, http://i0.wp.com/alqamar.info/news/data/2017/02/interpol1-300x169-1.jpg?zoom=2&amp;resize=110%2C75 220w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://alqamar.info/news/2017/02/07/102550">الطاف حسین کے ریڈ وارنٹ کی منظوری‘ گرفتاری کے لیے انٹرپول سے رابطے کا امکان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>فروری 7, 2017</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://alqamar.info/news/2016/07/31/85080" title="فلم کے ٹکٹ اور کریم کار بُک کروانے پر 20 فیصد کی رعایت حاصل کریں" rel="bookmark"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://alqamar.info/news/2016/07/31/85080">فلم کے ٹکٹ اور کریم کار بُک کروانے پر 20 فیصد کی رعایت حاصل کریں</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جولائی 31, 2016</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://alqamar.info/news/2016/07/31/85081" title="اب آپ یوٹیوب وڈیو دیکھنے کے ساتھ ساتھ کوئی اور ایپ بھی استعمال کر سکتے ہیں" rel="bookmark"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://alqamar.info/news/2016/07/31/85081">اب آپ یوٹیوب وڈیو دیکھنے کے ساتھ ساتھ کوئی اور ایپ بھی استعمال کر سکتے ہیں</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جولائی 31, 2016</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://alqamar.info/news/2016/08/02/85337" title="لینکس اوبنٹو کو بغیر انسٹال کیے ویب براؤزر میں آزمائیں" rel="bookmark"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://alqamar.info/news/2016/08/02/85337">لینکس اوبنٹو کو بغیر انسٹال کیے ویب براؤزر میں آزمائیں</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اگست 2, 2016</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://alqamar.info/news/2016/07/31/85082" title="اپنے وائی فائی سے جڑے غیرضروری صارفین کی تفصیل جانیں اور انھیں بلاک کریں" rel="bookmark"><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://alqamar.info/news/2016/07/31/85082">اپنے وائی فائی سے جڑے غیرضروری صارفین کی تفصیل جانیں اور انھیں بلاک کریں</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>جولائی 31, 2016</span>							</li>
				<li >
							<h3><a href="http://alqamar.info/news/2015/08/04/37947">گانا گانے والے طوطے نے سب کو پیچھے چھوڑ دیا</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>اگست 4, 2015</span>							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/050b6ebc0a103ce3c6084ab6a80ee056?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/050b6ebc0a103ce3c6084ab6a80ee056?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://alqamar.info/news/2017/01/22/100815#comment-46699">
		John Bose: Pakistani Cricket team plays by keeping religion in front not the sport spirit F... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/fc87493e296fdb0d57e04b0752cc86b7?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fc87493e296fdb0d57e04b0752cc86b7?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://alqamar.info/news/2016/08/02/85174#comment-46557">
		roshniquranacademy: haha yaar aik toh yeh Muslim actors ko dhamkyan kyun dete rehte hain baat baat p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo avatar-default' height='55' width='55' />		</div>
		<a href="http://alqamar.info/news/2016/07/14/83522#comment-46543">
		Sana Hayyat: Geo khabrain is the best urdu news and topics website which provide everything t... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo avatar-default' height='55' width='55' />		</div>
		<a href="http://alqamar.info/news/2015/08/02/37570#comment-46514">
		Rafia Amber: Wow Ye Pakistan main kahan se milta hai .. Its Very Unique generation . http://g... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo avatar-default' height='55' width='55' />		</div>
		<a href="http://alqamar.info/news/2016/05/24/77909#comment-46502">
		Imran Awan: it is a big issue for both countries. http://www.pakistanjobs.pk/... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://alqamar.info/news/tag/pakistan' class='tag-link-4379' title='13.574 topics' style='font-size: 8pt;'>پاکستان</a>
<a href='http://alqamar.info/news/tag/world' class='tag-link-38' title='4.325 topics' style='font-size: 8pt;'>World</a>
<a href='http://alqamar.info/news/tag/business' class='tag-link-741' title='3.901 topics' style='font-size: 8pt;'>Business</a>
<a href='http://alqamar.info/news/tag/cricket' class='tag-link-929' title='3.018 topics' style='font-size: 8pt;'>cricket</a>
<a href='http://alqamar.info/news/tag/sports' class='tag-link-4388' title='3.018 topics' style='font-size: 8pt;'>کھیل</a>
<a href='http://alqamar.info/news/tag/hockey' class='tag-link-1582' title='3.018 topics' style='font-size: 8pt;'>Hockey</a>
<a href='http://alqamar.info/news/tag/soccer' class='tag-link-3596' title='3.018 topics' style='font-size: 8pt;'>Soccer</a>
<a href='http://alqamar.info/news/tag/politics' class='tag-link-3013' title='2.775 topics' style='font-size: 8pt;'>Politics</a>
<a href='http://alqamar.info/news/tag/health' class='tag-link-1547' title='2.296 topics' style='font-size: 8pt;'>Health</a>
<a href='http://alqamar.info/news/tag/karachi' class='tag-link-1893' title='1.825 topics' style='font-size: 8pt;'>Karachi</a>
<a href='http://alqamar.info/news/tag/economy' class='tag-link-4387' title='1.611 topics' style='font-size: 8pt;'>کاروبار</a>
<a href='http://alqamar.info/news/tag/world-news-2' class='tag-link-4184' title='1.570 topics' style='font-size: 8pt;'>World News</a>
<a href='http://alqamar.info/news/tag/showbiz' class='tag-link-4364' title='1.399 topics' style='font-size: 8pt;'>شوبز</a>
<a href='http://alqamar.info/news/tag/culture' class='tag-link-4393' title='1.399 topics' style='font-size: 8pt;'>Culture</a>
<a href='http://alqamar.info/news/tag/top-stories-at-humqadam-tv' class='tag-link-4407' title='1.096 topics' style='font-size: 8pt;'>Top Stories at HuMQadam TV</a>
<a href='http://alqamar.info/news/tag/russia' class='tag-link-3326' title='678 topics' style='font-size: 8pt;'>Russia</a>
<a href='http://alqamar.info/news/tag/iran' class='tag-link-1756' title='678 topics' style='font-size: 8pt;'>iran</a>
<a href='http://alqamar.info/news/tag/international' class='tag-link-4403' title='678 topics' style='font-size: 8pt;'>International</a>
<a href='http://alqamar.info/news/tag/top-news' class='tag-link-4406' title='470 topics' style='font-size: 8pt;'>Top News</a>
<a href='http://alqamar.info/news/tag/movies' class='tag-link-2387' title='460 topics' style='font-size: 8pt;'>MOVIES</a>
<a href='http://alqamar.info/news/tag/film' class='tag-link-1281' title='460 topics' style='font-size: 8pt;'>Film</a>
<a href='http://alqamar.info/news/tag/science-and-technology' class='tag-link-4361' title='439 topics' style='font-size: 8pt;'>سائنس اور ٹیکنالوجی</a>
<a href='http://alqamar.info/news/tag/computing' class='tag-link-4399' title='424 topics' style='font-size: 8pt;'>Computing</a>
<a href='http://alqamar.info/news/tag/technology' class='tag-link-4398' title='424 topics' style='font-size: 8pt;'>Technology</a>
<a href='http://alqamar.info/news/tag/literary-functions' class='tag-link-4401' title='211 topics' style='font-size: 8pt;'>Literary Functions</a>			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AQ 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9556263831513293"
     data-ad-slot="4247690962"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<p style="text-align: center;"><a href="http://alqamar.org">
<span style="font-family:myFirstFont;font-size: 12px;">  القمر آن لائن</span></a></p>
<p style="text-align: center;">  Copyright 2017<span style="text-align: center;">©</span>, 
All Rights Reserved   Al Qamar Online Media City </p>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Al-Qamar-Online/209250577420?" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/alqamaronline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" target="_blank"><i class="fa fa-foursquare"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/imo3aser" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<script type="text/javascript">jQuery("#s").UrduEditor("14px");
</script>	<div style="display:none">
	<div class="grofile-hash-map-d1e4702ba854bfd50154bdb778ea6599">
	</div>
	<div class="grofile-hash-map-050b6ebc0a103ce3c6084ab6a80ee056">
	</div>
	<div class="grofile-hash-map-fc87493e296fdb0d57e04b0752cc86b7">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>
<script type='text/javascript' src='http://alqamar.info/news/wp-content/themes/Al-Qamar/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.7","language":""},"disqusIdentifier":"102542 http:\/\/alqamar.info\/news\/2017\/02\/07\/102542","disqusShortname":"alqamaronline","disqusTitle":"\u0628\u0644\u0648\u0645 \u0628\u0631\u06af \u0646\u06d2 \u067e\u0627\u06a9\u0633\u062a\u0627\u0646 \u06a9\u06cc \u0645\u0639\u0627\u0634\u06cc \u0635\u0648\u0631\u062a\u062d\u0627\u0644 \u06a9\u0648 \u0627\u0646\u062a\u06c1\u0627\u0626\u06cc \u0645\u062b\u0628\u062a \u0642\u0631\u0627\u0631 \u062f\u06cc\u062f\u06cc\u0627","disqusUrl":"http:\/\/alqamar.info\/news\/2017\/02\/07\/102542","options":{"manualSync":false},"postId":"102542"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alqamar.info/news/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"alqamaronline"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alqamar.info/news/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'113205692',post:'102542',tz:'0',srv:'alqamar.info'} ]);
	_stq.push([ 'clickTrackerInit', '113205692', '102542' ]);
</script>
</body>
</html>